Africaland • Leggi argomento - Problema pedale frizione Defender 300

Problema pedale frizione Defender 300

Tutto sulla 90, 110 & 130

Messaggioil 15/04/2018, 19:13

teddy ha scritto:
alfaland ha scritto:Risolto! Una bella spurgata e il pedale è tornato perfetto! Avevi ragione landblu.
Ho ripristinato il livello nella vaschetta con liquido “LV Brake Fluid” Land Rover, spero vada bene anche per la frizione, non avevo altro.
Grazie a tutti per il consigli.


Per caso avevi anche gocciolamento sul tappetino ?



Assolutamente no, tutto asciutto.
alfaland
Avatar utente
 
Messaggi: 262
Iscritto il: 27/12/2010, 1:10
Località: Ferrara
SOCIO AL

Messaggioil 15/04/2018, 22:21

Felice tu abbia potuto risolvere con poco....in land we trust

Inviato dal mio SM-G390F utilizzando Tapatalk
landblu
Avatar utente
 
Messaggi: 646
Iscritto il: 09/01/2009, 7:52
Località: verona

Messaggioil 16/04/2018, 10:00

Robysas ha scritto:
alfaland ha scritto:
Robysas ha scritto:Mi è capito la medesima cosa che è successo a te, per la frizione, ho un 300 90 del 1998, ed anche io sono rimasto fermo per intervento chirurgico circa 5/6 mesi.

Nel mio caso era solo la forcella del frizione, sostituita con un modello rinforzato, problema risolto.


Ma questa benedetta forcella si può rompere così da sola? A dicembre quando ho spento il motore ho lasciato il Defender in perfetto stato.


Il motivo preciso non lo so, forse sarà usura, lo sforzo, o difetto del pezzo, o difetto di una partita, non è idea, qualcuno più esperto del forum avrà la spiegazione più plausibile, di fatti le vendono rinforzate.


E' un difetto che affligge tutti i 300, disco e def, semplicemente il materiale della forcella e' troppo fino, non e' lubrificato e a lungo andare il perno della slave la sfonda.

Se capita di rifare la frizione consiglio di montare la forcella frizione rinforzata.
"E quando la venderete non vi chiederanno quanti anni ha (sarebbe superfluo), ma semplicemente di raccontare dove vi ha portati"

Alberto
Albertotdi300
Avatar utente
 
Messaggi: 2122
Iscritto il: 28/11/2013, 21:14
Località: Belluno-Valencia

Messaggioil 16/04/2018, 12:10

Si grazie, ho già provveduto alla sua sostituzione con una rinforzata.
Robysas

Land Rover Freelander 3p 1^ serie 2000
Land Rover Defender 90 Tdi 300 Station Wagon 1998
Land Rover Defender 90 TD4 2.4 SE 2008
Land Rover Defender 90 Autobiography 2018 un sogno
Robysas
Avatar utente
 
Messaggi: 4039
Iscritto il: 04/12/2004, 12:45
Località: Marche

Messaggioil 16/04/2018, 13:24

landblu ha scritto:Felice tu abbia potuto risolvere con poco....in land we trust

Inviato dal mio SM-G390F utilizzando Tapatalk


Grazie!
alfaland
Avatar utente
 
Messaggi: 262
Iscritto il: 27/12/2010, 1:10
Località: Ferrara
SOCIO AL

Messaggioil 16/04/2018, 13:37

Albertotdi300 ha scritto:
Robysas ha scritto:
alfaland ha scritto:
Robysas ha scritto:Mi è capito la medesima cosa che è successo a te, per la frizione, ho un 300 90 del 1998, ed anche io sono rimasto fermo per intervento chirurgico circa 5/6 mesi.

Nel mio caso era solo la forcella del frizione, sostituita con un modello rinforzato, problema risolto.


Ma questa benedetta forcella si può rompere così da sola? A dicembre quando ho spento il motore ho lasciato il Defender in perfetto stato.


Il motivo preciso non lo so, forse sarà usura, lo sforzo, o difetto del pezzo, o difetto di una partita, non è idea, qualcuno più esperto del forum avrà la spiegazione più plausibile, di fatti le vendono rinforzate.


E' un difetto che affligge tutti i 300, disco e def, semplicemente il materiale della forcella e' troppo fino, non e' lubrificato e a lungo andare il perno della slave la sfonda.

Se capita di rifare la frizione consiglio di montare la forcella frizione rinforzata.


A questo punto è un lavoro che conviene fare preventivamente, ha un codice la forcella rinforzata?
alfaland
Avatar utente
 
Messaggi: 262
Iscritto il: 27/12/2010, 1:10
Località: Ferrara
SOCIO AL

Messaggioil 16/04/2018, 18:06

Ma quanti km hai? Credo che per fare la forcella si debba aprire il gruppo frizione...a quel punto si fa tutto...valuta...poi per carità se la parte economica non ti pesa fai le due pompe, la forcella, la frizione e vai sereno

Inviato dal mio SM-G390F utilizzando Tapatalk
landblu
Avatar utente
 
Messaggi: 646
Iscritto il: 09/01/2009, 7:52
Località: verona

Messaggioil 16/04/2018, 20:32

Circa 100.000 Km
alfaland
Avatar utente
 
Messaggi: 262
Iscritto il: 27/12/2010, 1:10
Località: Ferrara
SOCIO AL

Messaggioil 17/04/2018, 9:46

Centomila?! 300tdi? Devi avere un solo pensiero: USARLO

Inviato dal mio SM-G390F utilizzando Tapatalk
landblu
Avatar utente
 
Messaggi: 646
Iscritto il: 09/01/2009, 7:52
Località: verona

Messaggioil 17/04/2018, 9:54

Ps...l unica cosa che mi sento di consigliarti è verificare l usura della cinghia distribuzione ed eventualmente farla montando i kit previsti per ovviare al problema cinghia del 300....

Inviato dal mio SM-G390F utilizzando Tapatalk
landblu
Avatar utente
 
Messaggi: 646
Iscritto il: 09/01/2009, 7:52
Località: verona

Messaggioil 17/04/2018, 10:12

landblu ha scritto:Ps...l unica cosa che mi sento di consigliarti è verificare l usura della cinghia distribuzione ed eventualmente farla montando i kit previsti per ovviare al problema cinghia del 300....

Inviato dal mio SM-G390F utilizzando Tapatalk



Si esatto,

prima controlla la cinghia,

la forcella, nel malaugurato caso che si rompa, ti permette di tornare a casa comunque buttando dentro un paio di marce,
se invece salta la distribuzione, sei a piedi.
"E quando la venderete non vi chiederanno quanti anni ha (sarebbe superfluo), ma semplicemente di raccontare dove vi ha portati"

Alberto
Albertotdi300
Avatar utente
 
Messaggi: 2122
Iscritto il: 28/11/2013, 21:14
Località: Belluno-Valencia

Messaggioil 17/04/2018, 11:20

Avete ragione ma è il “benedetto” tempo che mi manca per usarlo come vorrei.
La cinghia fatta fare da poco, mi pare 98-99.000 Km.
A questo punto per la forcella aspetterò che si rompa.
alfaland
Avatar utente
 
Messaggi: 262
Iscritto il: 27/12/2010, 1:10
Località: Ferrara
SOCIO AL

Messaggioil 17/04/2018, 11:23

landblu ha scritto:Ps...l unica cosa che mi sento di consigliarti è verificare l usura della cinghia distribuzione ed eventualmente farla montando i kit previsti per ovviare al problema cinghia del 300....

Inviato dal mio SM-G390F utilizzando Tapatalk


Che kit sarebbero? Mi hanno rimesso su l’originale LR
alfaland
Avatar utente
 
Messaggi: 262
Iscritto il: 27/12/2010, 1:10
Località: Ferrara
SOCIO AL

Messaggioil 17/04/2018, 12:51

Il 300 aveva il problema che per errore progettuale la cinghia toccasse il carter se non erro. Questo la faceva consumare in maniera anomala e deteriorare rapidamente arrivando fino alla rottura improvvisa.
Sotto il carter c è un buchino..se ci entri con un filo di ferro puoi verificare se ci sono rimasugli si gomma...il che significa che gratta e si sta consumando

Inviato dal mio SM-G390F utilizzando Tapatalk
landblu
Avatar utente
 
Messaggi: 646
Iscritto il: 09/01/2009, 7:52
Località: verona

Messaggioil 17/04/2018, 19:35

Caspita! Non ero al corrente di questo, se riesco domani faccio la verifica
alfaland
Avatar utente
 
Messaggi: 262
Iscritto il: 27/12/2010, 1:10
Località: Ferrara
SOCIO AL

Precedente

Torna a DEFENDER

Chi c’è in linea

Visitano il forum: IronMin, maurom61, tsoukias e 4 ospiti