Africaland • Leggi argomento - Spunto batteria

Spunto batteria

Batterie, Autoradio, Alternatore, Circuiti elettronici, Centraline

Messaggioil 15/06/2018, 11:15

Buongiorno a tutti
E' da un po' di tempo che il mio TD4 ha un'avviamento lungo e poco brioso.
Sono stato sempre propenso a un problema legato al motorino di avviamento perché a volte faceva un mezzo giro - silenzio per 3 o 4 secondi poi partiva.
Sinceramente ho sempre scartato la batteria perché montata nuova a gennaio ( OPTIMA RED con 815A di spunto )
Oggi mi sono voluto togliere uno sfizio:
Sono andato dal mio storico meccanico di fiducia e abbiamo testato con l'apposito strumento lo spunto della batteria - risultato del Test: scritta con "sostituire la batteria"
A questo punto sono andato anche da un'elettrauto per una controprova sempre con lo strumento dedicato - risultato del Test: 530A di spunto su 815 teorici.
Lui, sapendo che la batteria e di soli 5 mesi fa è rimasto un po stupito malo spunto indicato.
Ora non riesco a capire se è da sostituire o cosa, e comunque se 530A per un motore 2.4 di cilindrata sono al limite.
Pareri ?
Immagine
Tingle
Avatar utente
 
Messaggi: 759
Iscritto il: 25/10/2015, 9:46
Località: RIVALTA di Torino

Messaggioil 15/06/2018, 15:20

ma non è in garanzia la batteria, non puoi fartela cambiare?
aless672001
Avatar utente
 
Messaggi: 442
Iscritto il: 28/01/2010, 8:51
Località: Siracusa

Messaggioil 15/06/2018, 15:22

aless672001 ha scritto:ma non è in garanzia la batteria, non puoi fartela cambiare?

Si è ingrazia ma volevo un parere tecnico sullo spunto residuo
Immagine
Tingle
Avatar utente
 
Messaggi: 759
Iscritto il: 25/10/2015, 9:46
Località: RIVALTA di Torino

Messaggioil 15/06/2018, 15:23

Tingle ha scritto:
aless672001 ha scritto:ma non è in garanzia la batteria, non puoi fartela cambiare?

Si è ingrazia ma volevo un parere tecnico sullo spunto residuo


.....sono fuso: In garanzia
Immagine
Tingle
Avatar utente
 
Messaggi: 759
Iscritto il: 25/10/2015, 9:46
Località: RIVALTA di Torino

Messaggioil 15/06/2018, 15:40

sono pochi 530A di spunto per un 2.4, considera che di fabbrica la citroen C3 1.4 monta una 64 Ah con uno spunto di 640A.
aless672001
Avatar utente
 
Messaggi: 442
Iscritto il: 28/01/2010, 8:51
Località: Siracusa

Messaggioil 15/06/2018, 15:57

aless672001 ha scritto:sono pochi 530A di spunto per un 2.4, considera che di fabbrica la citroen C3 1.4 monta una 64 Ah con uno spunto di 640A.


Come immaginavo
Immagine
Tingle
Avatar utente
 
Messaggi: 759
Iscritto il: 25/10/2015, 9:46
Località: RIVALTA di Torino

Messaggioil 15/06/2018, 16:32

devi orientarti almeno su una 90A con 800A di spunto, ma di buona qualità non da supermercato
aless672001
Avatar utente
 
Messaggi: 442
Iscritto il: 28/01/2010, 8:51
Località: Siracusa

Messaggioil 15/06/2018, 16:35

aless672001 ha scritto:devi orientarti almeno su una 90A con 800A di spunto, ma di buona qualità non da supermercato

Sono d'accordo, ma tieni conto che la OPTIMA RED è una delle migliori e purtroppo forse più costosa tra le batterie in commercio
Immagine
Tingle
Avatar utente
 
Messaggi: 759
Iscritto il: 25/10/2015, 9:46
Località: RIVALTA di Torino

Messaggioil 15/06/2018, 19:40

La batteria è ben carica? La optima dovrebbe essere a circa 12.8v a vuoto

Inviato dal mio SM-G900F utilizzando Tapatalk
Iw1gfv.it
Piemontegps.altervista.org
iw1gfv
Avatar utente
 
Messaggi: 1378
Iscritto il: 12/08/2015, 8:31
Località: Castellamonte

Messaggioil 15/06/2018, 22:25

Secondo me quella batteria ha qualcosa che non va... Hai fatto la prova con un'altra?
<<Mollare qualcosa, che sia un lavoro o un'abitudine, significa svoltare e accertarsi di essere ancora in cammino verso i propri sogni>> R. Potts
syncroman
Avatar utente
 
Messaggi: 361
Iscritto il: 10/06/2010, 17:49
Località: Monti trentino-modenesi

Messaggioil 16/06/2018, 6:49

la prova del tuo elettrauto non è significativa, o almeno manca un riferimento, devi trovarti (in prestito) una batteria buona e provare se il motore parte meglio o uguale, poi controlli gli Ah di spunto, se sono maggiori di quelli riscontrati con la vecchia batteria è lei, se sono uguali cerca da altre parti.
Tanbruk
Il futuro dell'Africa è nero.
tanbruk
Avatar utente
 
Messaggi: 1055
Iscritto il: 24/03/2004, 22:59
Località: Milano

Messaggioil 16/06/2018, 7:06

tanbruk ha scritto:la prova del tuo elettrauto non è significativa, o almeno manca un riferimento, devi trovarti (in prestito) una batteria buona e provare se il motore parte meglio o uguale, poi controlli gli Ah di spunto, se sono maggiori di quelli riscontrati con la vecchia batteria è lei, se sono uguali cerca da altre parti.

In questo momento non saprei come trovare una batteria buona, però ho uno di quegli starter adatti per motori di grossa cilindrata.
Per sì che se lo collegassi alla batteria attuale potrebbe andare bene come prova per verificare se la macchina si mette in moto con più brio ?
Immagine
Tingle
Avatar utente
 
Messaggi: 759
Iscritto il: 25/10/2015, 9:46
Località: RIVALTA di Torino

Messaggioil 16/06/2018, 8:34

iw1gfv ha scritto:La batteria è ben carica? La optima dovrebbe essere a circa 12.8v a vuoto

Inviato dal mio SM-G900F utilizzando Tapatalk

Dopo una notte di fermo macchina la batteria mi segna 12,38 V
Però devo considerare l'assorbimento della radio + antifurto di serie + satellitare
Immagine
Tingle
Avatar utente
 
Messaggi: 759
Iscritto il: 25/10/2015, 9:46
Località: RIVALTA di Torino

Messaggioil 16/06/2018, 12:42

Questa mattina sono andato da un grosso rivenditore di batterie.
La mia è stata provata a fondo seguendo tutte le procedure del caso
Responso: batteria ciucca con 336A di spunto su 815A
Ora cercherò di farmela sostituire in garanzia
Immagine
Tingle
Avatar utente
 
Messaggi: 759
Iscritto il: 25/10/2015, 9:46
Località: RIVALTA di Torino

Messaggioil 16/06/2018, 13:26

Tingle ha scritto:
iw1gfv ha scritto:La batteria è ben carica? La optima dovrebbe essere a circa 12.8v a vuoto

Inviato dal mio SM-G900F utilizzando Tapatalk

Dopo una notte di fermo macchina la batteria mi segna 12,38 V
Però devo considerare l'assorbimento della radio + antifurto di serie + satellitare
Con 12.38 a vuoto è quasi scarica, l'alternatore carica bene?

Inviato dal mio SM-G900F utilizzando Tapatalk
Iw1gfv.it
Piemontegps.altervista.org
iw1gfv
Avatar utente
 
Messaggi: 1378
Iscritto il: 12/08/2015, 8:31
Località: Castellamonte

Messaggioil 16/06/2018, 13:58

iw1gfv ha scritto:
Tingle ha scritto:
iw1gfv ha scritto:La batteria è ben carica? La optima dovrebbe essere a circa 12.8v a vuoto

Inviato dal mio SM-G900F utilizzando Tapatalk

Dopo una notte di fermo macchina la batteria mi segna 12,38 V
Però devo considerare l'assorbimento della radio + antifurto di serie + satellitare
Con 12.38 a vuoto è quasi scarica, l'alternatore carica bene?

Inviato dal mio SM-G900F utilizzando Tapatalk

Si,alternato testato OK !
Immagine
Tingle
Avatar utente
 
Messaggi: 759
Iscritto il: 25/10/2015, 9:46
Località: RIVALTA di Torino

Messaggioil 25/06/2018, 9:40

Mi hanno sostituito la OPTIMA in garanzia
Mercoledì ho spedito indietro quella guasta e venerdì avevo già quella nuova
Devo fare i complimenti al rivenditore
Dovrei avere risolto....
Immagine
Tingle
Avatar utente
 
Messaggi: 759
Iscritto il: 25/10/2015, 9:46
Località: RIVALTA di Torino


Torna a IMPIANTO ELETTRICO & ELETTRONICA

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite