Africaland • Leggi argomento - Pompa gasolio td5 ...

Pompa gasolio td5 ...

Motore, Carburazione, Iniezione, Distribuzione, Turbo, Elaborazioni

Messaggioil 28/04/2017, 21:49

arkadia ha scritto:
pmura ha scritto:
arkadia ha scritto:
sierra 1 ha scritto:Cambiato ..... ;) :D grazie mille ho risolto il problema...adesso è tornata silenziosa la pompa... :3 grazie arkadia

:3

Spurgo aria cambiato... Problema non risolto :(

:3 :5

:9
cordialmente mauro "se non te ghe ve in aderensa, te ghe va co' ignoransa"
fntmra
Avatar utente
 
Messaggi: 7600
Iscritto il: 04/03/2003, 18:36

Messaggioil 29/04/2017, 12:45

Forse non mi sono spiegato...ho cambiato la valvola di spurgo.. Ma la pompa è rimasta rumorosa..per il resto la macchina parte subito come prima..ovvero non ha sintomi di svuotamento dell impianto e ritardi nella accensione.. Ne convegno ( io) che forse è la pompa non originale la causa del rumore.. Bo bo.
Paolo Mura
pmura
Avatar utente
 
Messaggi: 690
Iscritto il: 19/07/2008, 16:13
Località: Baunei Ogliastra / Sardegna

Messaggioil 29/04/2017, 14:00

Sarà questione di fortuna.... :D la mia con la valvolina nuova fa meno rumore, non è del tutto silenziosa ,però se la senti un po'.... vuol dire che funziona.. ;)
sierra 1
 
Messaggi: 1724
Iscritto il: 23/05/2010, 14:48
Località: Esine Bs ...(x non confonderci sono bergamasco...)

Messaggioil 29/04/2017, 14:22

Che c...o che hai allora :x io non la sopporto!!
Paolo Mura
pmura
Avatar utente
 
Messaggi: 690
Iscritto il: 19/07/2008, 16:13
Località: Baunei Ogliastra / Sardegna

Messaggioil 29/04/2017, 14:40

Alza il volume... :D ma... hai pulito i filtri della pompa...?
sierra 1
 
Messaggi: 1724
Iscritto il: 23/05/2010, 14:48
Località: Esine Bs ...(x non confonderci sono bergamasco...)

Messaggioil 29/04/2017, 14:52

ho pulito la pompa perfettamente...ti posso dire che ci si poteva bere anche champagne dentro, talmente era pulita
Paolo Mura
pmura
Avatar utente
 
Messaggi: 690
Iscritto il: 19/07/2008, 16:13
Località: Baunei Ogliastra / Sardegna

Messaggioil 29/04/2017, 16:28

Poi pensare di insonorizzare un po' la macchina ...zona pompa, ci avevo pensato anche io... :D
sierra 1
 
Messaggi: 1724
Iscritto il: 23/05/2010, 14:48
Località: Esine Bs ...(x non confonderci sono bergamasco...)

Messaggioil 29/04/2017, 21:20

Ho smontato anche il beccuccio accanto alla valvola di spurgo dell aria..doveva esserci una valvolina nera di non ritorno..e a sorpresa non c era niente...che fine avrà fatto? È presente in tutti o modelli?
Paolo Mura
pmura
Avatar utente
 
Messaggi: 690
Iscritto il: 19/07/2008, 16:13
Località: Baunei Ogliastra / Sardegna

Messaggioil 30/04/2017, 7:36

...la valvola rossa di non ritorno é presente solo sui primi anni
Poi è stata eliminata
Att.ne lavorare sui mezzi da offroad è il mio lavoro; quindi valutate di testa vostra un eventuale conflitto di interessi
arkadia
Avatar utente
 
Messaggi: 6880
Iscritto il: 13/01/2004, 18:51
Località: Reggio Emilia

Messaggioil 30/04/2017, 19:40

Infatti la mia è del 99 :?
Paolo Mura
pmura
Avatar utente
 
Messaggi: 690
Iscritto il: 19/07/2008, 16:13
Località: Baunei Ogliastra / Sardegna

Messaggioil 06/05/2017, 19:51

Niente da fare...addirittura ora perde anche gasolio dal filtro..e non dal sensore ma dalla guarnizione. É una vita che faccio la manutenzione alle mie macchine.. Ma che perdesse dal filtro nuovo di pacca mai..mi chiedo perché perde.. C e troppa pressione???
Paolo Mura
pmura
Avatar utente
 
Messaggi: 690
Iscritto il: 19/07/2008, 16:13
Località: Baunei Ogliastra / Sardegna

Messaggioil 06/05/2017, 19:53

Per essere preciso preciso..perde dalla guarnizione che sta a contatto con il supporto porta filtro
Paolo Mura
pmura
Avatar utente
 
Messaggi: 690
Iscritto il: 19/07/2008, 16:13
Località: Baunei Ogliastra / Sardegna

Messaggioil 06/05/2017, 19:56

Per essere preciso preciso..perde dalla guarnizione che sta a contatto con il supporto porta filtro
Paolo Mura
pmura
Avatar utente
 
Messaggi: 690
Iscritto il: 19/07/2008, 16:13
Località: Baunei Ogliastra / Sardegna

Messaggioil 06/05/2017, 21:06

Ma....la guarnizione...è buona....? :D
sierra 1
 
Messaggi: 1724
Iscritto il: 23/05/2010, 14:48
Località: Esine Bs ...(x non confonderci sono bergamasco...)

Messaggioil 07/05/2017, 8:34

Il filtro è nuovo e si buona marca
Paolo Mura
pmura
Avatar utente
 
Messaggi: 690
Iscritto il: 19/07/2008, 16:13
Località: Baunei Ogliastra / Sardegna

Messaggioil 07/05/2017, 8:44

sierra 1 ha scritto:Ma....la guarnizione...è buona....? :D

non è che è rimasta sul portafiltro la guarnizione vecchia ....,
Sergio ElettroDef. 90 TD5
Def61toss
Avatar utente
 
Messaggi: 95
Iscritto il: 11/01/2009, 17:46
Località: Toss di Ton (TN)
SOCIO AL

Messaggioil 07/05/2017, 20:40

No no..forse ho risolto..una rondella in rame perdeva e colava sul filtro..cambiata e vediamo in po..speriamo bene
Paolo Mura
pmura
Avatar utente
 
Messaggi: 690
Iscritto il: 19/07/2008, 16:13
Località: Baunei Ogliastra / Sardegna

Messaggioil 09/10/2017, 7:29

Non ci hai più aggiornati.... :D io la mia l ho cambiata, solo xché rumorosa e la tengo di scorta.... :D Una cosa che ho notato dato che ho da poco pulito il serbatoio: mi sembra di trovare dei residui di limatura nel gasolio... Potrebbero venire dalla pompa...? :shock:
sierra 1
 
Messaggi: 1724
Iscritto il: 23/05/2010, 14:48
Località: Esine Bs ...(x non confonderci sono bergamasco...)

Precedente

Torna a MOTORI & ALIMENTAZIONE

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti