Africaland • Leggi argomento - Problema prima accensione

Problema prima accensione

Motore, Carburazione, Iniezione, Distribuzione, Turbo, Elaborazioni

Messaggioil 15/10/2017, 17:11

Salve, dopo molte ore con motore fermo il disco stenta a partire, devo dare di acceleratore e forzare di avviamento. A volte poi quando metto in moto c'è una fumata bianca che precede quella nera...? Mi aiutate?
300virgola1
 
Messaggi: 100
Iscritto il: 06/09/2016, 16:10
Località: Sicilia

Messaggioil 15/10/2017, 17:26

Ciao, prima di tutto controllerei le candelette e la batteria

Ciao
"L'asino è un bracciante forte, peloso e schivo, non importa se ha 2 o 4 zampe.
E' chiamato in vari modi: asino, asinum, asinos, ma anche.... hei TU!!!"
Disco Tdi 300 country 3p '97
valedisco
Avatar utente
 
Messaggi: 1139
Iscritto il: 17/11/2012, 17:33
Località: Verona-Rivoli (TO)

Messaggioil 15/10/2017, 17:49

Sembrerebbe un problema di candelette...
Roberto Land Rover 88" SIII diesel 1973
roby65to
Avatar utente
 
Messaggi: 19633
Iscritto il: 07/04/2003, 11:59
Località: bassa valle di Susa

Messaggioil 16/10/2017, 9:04

Grazie, volendo fare la misurazione della tensione alle candelette che valori mi devo attendere?
300virgola1
 
Messaggi: 100
Iscritto il: 06/09/2016, 16:10
Località: Sicilia

Messaggioil 16/10/2017, 9:17

Da una ricerca sul sito ngk: 11,5V con 5Amp di assorbimento. Confermate? grazie.
300virgola1
 
Messaggi: 100
Iscritto il: 06/09/2016, 16:10
Località: Sicilia

Messaggioil 17/10/2017, 11:19

Anticipo pompa. Iniezione??
alessanadro lombardo
Avatar utente
 
Messaggi: 150
Iscritto il: 16/07/2017, 8:20
Località: Crevoladossola (VB)

Messaggioil 17/10/2017, 12:02

Mi sembra strano che possa essere un problema delle candelette, il mio disco 200 sono anni che lo uso senza le candelette, e parte sempre bene al primo colpo anche con temperature prossime agli zero gradi.
------------------------------------------------
Arturo - Discovery - Tdi200
Romeo - Defender 110 - Tdi 300
-----
Immagine
boxer
Avatar utente
 
Messaggi: 934
Iscritto il: 22/09/2004, 19:29
Località: Rivoli (To)

Messaggioil 17/10/2017, 13:40

Potrebbe anche essere una piccola infiltrazione d' aria nella pompa di iniezione...
Roberto Land Rover 88" SIII diesel 1973
roby65to
Avatar utente
 
Messaggi: 19633
Iscritto il: 07/04/2003, 11:59
Località: bassa valle di Susa

Messaggioil 18/10/2017, 9:20

Girerò le vostre ipotesi al meccanico. Se trovo le giuste info nel prossimo weekend farò il test delle candelette.
300virgola1
 
Messaggi: 100
Iscritto il: 06/09/2016, 16:10
Località: Sicilia

Messaggioil 18/10/2017, 9:32

Se la macchina è in mano ad un meccanico, non credo sia necessario dargli dei consigli, saprà bene lui cosa controllare anche perché ci troviamo di fronte ad un mezzo estremamente semplice...
Roberto Land Rover 88" SIII diesel 1973
roby65to
Avatar utente
 
Messaggi: 19633
Iscritto il: 07/04/2003, 11:59
Località: bassa valle di Susa

Messaggioil 05/11/2017, 16:59

Misteriosamente, il problema non si é più presentato. Possibile di sia trattato di gasolio sporco?
300virgola1
 
Messaggi: 100
Iscritto il: 06/09/2016, 16:10
Località: Sicilia


Torna a MOTORI & ALIMENTAZIONE

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite