Africaland • Leggi argomento - Td5 fatica avviamento e borbotto

Td5 fatica avviamento e borbotto

Motore, Carburazione, Iniezione, Distribuzione, Turbo, Elaborazioni

Messaggioil 20/09/2018, 8:03

Buongiorno a tutti é da due giorni che il mio def td5 fatica ad accendere e borbotta come se girasse a 3 4 cilindri
Cablaggio iniettori sostituiti 1 anno fa
Filtr gasolio sostituito neanche 1000km fa
Pompa gasolio non miagola e pulita sempre 1000km fa
Premetto che il defender é stato fermo da maggio fino a 1 settimana fa,(per una settimana comunque é andato bene)
Provo filtro e pulire pompa?
Grazie mille In anticipo THOMAS

Inviato dal mio SM-A310F utilizzando Tapatalk
EMIGRANTE DEL MUNDO
tomdefender
Avatar utente
 
Messaggi: 802
Iscritto il: 17/10/2013, 11:41
Località: Frontignano (BS)

Messaggioil 20/09/2018, 8:41

Ri-controlla il cablaggio, nel connettore della centralina ed eventualmente anche sui singoli iniettori.
L'olio cammina lo stesso con il tempo, anche se il motore è fermo.
Defender 110" SW County Td% Cetriobolide
"τοῦ λόγου δ' ἐόντος ξυνοῦ ζώουσιν οἱ πολλοὶ ὡς ἰδίαν ἔχοντες φρόνησιν"
Ἡράκλειτος ὁ Ἐφέσιος
"All'interno gli interni"
©Subito.it
Silvio
Avatar utente
 
Messaggi: 12734
Iscritto il: 17/03/2003, 10:43
Località: Roma
SOCIO AL

Messaggioil 20/09/2018, 8:59

Silvio ha scritto:Ri-controlla il cablaggio, nel connettore della centralina ed eventualmente anche sui singoli iniettori.
L'olio cammina lo stesso con il tempo, anche se il motore è fermo.
Il cablaggio l'ho pulito ieri con il puliscicontatti da parte cablaggio e da parte centralina ed in effetti era sporco
Però stamattina ha fatto lo stesso problema
(Il prblemaé più persistente la. mattina chela sera quando torno da lavoro)


Inviato dal mio SM-A310F utilizzando Tapatalk
EMIGRANTE DEL MUNDO
tomdefender
Avatar utente
 
Messaggi: 802
Iscritto il: 17/10/2013, 11:41
Località: Frontignano (BS)

Messaggioil 20/09/2018, 9:00

Dimenticavo che dopo qualche minuto torna tutto normale !

Inviato dal mio SM-A310F utilizzando Tapatalk
EMIGRANTE DEL MUNDO
tomdefender
Avatar utente
 
Messaggi: 802
Iscritto il: 17/10/2013, 11:41
Località: Frontignano (BS)

Messaggioil 20/09/2018, 22:29

stesso mio problema …..prova a sentire quando giri la chiave se la pompa nel serbatoio cavità come se facesse girare aria
calcola che ho già sostituito la pompa ,cablaggio iniettori,or e para fiamma iniettori e anche il supporto del filtro nafta .
il problema persiste…non so più cosa cambiare
penso entri aria da qualche parte
ma dove??????
ciao Mikkola
mikkola
 
Messaggi: 52
Iscritto il: 14/01/2015, 20:11

Messaggioil 21/09/2018, 7:29

Da quello che ho constatato lo fa molto la mattina con il m9tire freddo

Inviato dal mio SM-A310F utilizzando Tapatalk
EMIGRANTE DEL MUNDO
tomdefender
Avatar utente
 
Messaggi: 802
Iscritto il: 17/10/2013, 11:41
Località: Frontignano (BS)

Messaggioil 23/09/2018, 23:34

Candelette?
tomdefender ha scritto:Dimenticavo che dopo qualche minuto torna tutto normale !

Inviato dal mio SM-A310F utilizzando Tapatalk


Inviato dal mio PRA-LX1 utilizzando Tapatalk
AndreaV8
 
Messaggi: 1091
Iscritto il: 16/04/2007, 20:42
Località: san colombano al l. (MI)

Messaggioil 24/09/2018, 9:01

AndreaV8 ha scritto:Candelette?
tomdefender ha scritto:Dimenticavo che dopo qualche minuto torna tutto normale !

Inviato dal mio SM-A310F utilizzando Tapatalk


Inviato dal mio PRA-LX1 utilizzando Tapatalk
Adesso provo con le candelette, spero di risolverla in questo modo
Grazie mille

Inviato dal mio SM-A310F utilizzando Tapatalk
EMIGRANTE DEL MUNDO
tomdefender
Avatar utente
 
Messaggi: 802
Iscritto il: 17/10/2013, 11:41
Località: Frontignano (BS)

Messaggioil 24/09/2018, 9:05

Con queste temperature le candelette sul td5 dovrebbero essere ininfluenti
PrincilandFansClub
Turibio ha scritto:Guarda che i forum, oltre che per scriverci, sono fatti anche per essere letti.
cero
Avatar utente
 
Messaggi: 2409
Iscritto il: 13/02/2009, 21:36

Messaggioil 24/09/2018, 14:47

Controlla che non stia perdendo il regolatore di pressione gasolio, se perde fa scendere la pressione nell'impianto e i sintomi son questi.
seulo77
Avatar utente
 
Messaggi: 138
Iscritto il: 25/12/2012, 10:32
Località: Sardegna

Messaggioil 24/09/2018, 16:12

seulo77 ha scritto:...e i sintomi son questi.

Oltre che trovare una macchia di gasolio per terra!
Chi lascia la strada vecchia per la nuova non sa quanto paga di autostrada. Sconosciuto
Chi vola vale, chi vale vola ma chi non vola è un vile! Grunf
Tireremo dritto fino alla prossima curva. Grunf
Abusivo
Avatar utente
 
Messaggi: 10672
Iscritto il: 19/02/2010, 19:21
Località: Eroe senza Patria

Messaggioil 24/09/2018, 18:46

cero ha scritto:Con queste temperature le candelette sul td5 dovrebbero essere ininfluenti
Teoricamente.. Ma se non ne funziona neanche una fa fatica comunque

Inviato dal mio PRA-LX1 utilizzando Tapatalk
AndreaV8
 
Messaggi: 1091
Iscritto il: 16/04/2007, 20:42
Località: san colombano al l. (MI)

Messaggioil 25/09/2018, 4:16

non sostituire le canadelette…..non serve,
anche se non funzionano la macchina deve partire lo stesso
mikkola
 
Messaggi: 52
Iscritto il: 14/01/2015, 20:11

Messaggioil 25/09/2018, 12:29

la macchina si accende pero sborbotta molto allinizio specialmente la mattina
EMIGRANTE DEL MUNDO
tomdefender
Avatar utente
 
Messaggi: 802
Iscritto il: 17/10/2013, 11:41
Località: Frontignano (BS)

Messaggioil 26/09/2018, 19:29

anche la mia ….ora mi e partito l alternatore e ho notato che la batteria se non e ben carica ,anche se fa avviamento il def non parte più ….ora sost .l alternatore e vedo se migliora l avviamento.
poi ti faccio sapere
mikkola
 
Messaggi: 52
Iscritto il: 14/01/2015, 20:11

Messaggioil 30/09/2018, 4:08

I sintomi fanno pensare agli oring degli iniettori. Controlla che non sia salito il livello dell'olio.
Uso solo olio apotropaico...
Pedicabo ego vos et irrumabo...
Trizompa
Avatar utente
 
Messaggi: 2947
Iscritto il: 31/07/2014, 17:21
Località: Versilia
SOCIO AL


Torna a MOTORI & ALIMENTAZIONE

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite