Africaland • Leggi argomento - Molla pedale frizione

Molla pedale frizione

Freni, Frizione, Sistemi ABS

Messaggioil 24/01/2018, 23:52

Buonasera a tutto il forum, avrei bisogno di un paio....... di consigli, il primo riguarda frizione provo a spiegarmi , oretta di autostrada esco entro in parcheggio pedale frizione a vuoto, tolgo la marcia ( alla come va , va ) parcheggio e spengo. Sotto non vedo perdite , pompo pedale ma sembra a vuoto, pedale va giù quasi in fondo e torna su ma niente né perdite e vaschetta piena.
Oggi comincio per revisionare la master e svito dado pedale ,tolto dado e spingendolo cade un pezzo di molla ritorno pedale.
Ora ricambio e' DA1266 oppure EDP 7510L ( magari vanno bene entrambi ) .
L'unico sistema immagino sia lavorare da sotto al vano ( visto che e' così ampio e .....ben visibile ) ma una piccola dritta sul ....come montarla mi farebbe molto piacere .
Grazie in anticipo.
Dimenticavo..... " Disco TDI 200 "
https://plus.google.com/112842022902516303797
anelsi
Avatar utente
 
Messaggi: 33
Iscritto il: 26/10/2009, 17:00
Località: Imola
SOCIO AL

Messaggioil 25/01/2018, 7:47

Se il pedale va a vuoto quando pompi, il liquido rientra nel serbataio. hai la tenuta piccola andata, puoi provare in via pagliativa a fare un cambio olio, magari c'è sporco....
anche il tipo di olio fà la differenza. io ho usato Arexons dot4 al posto del classico trw e mi trovo meglio :D :D
...Leave no trace

Filippo - Land Rover Defender 110 - 300 tdi
kamaleon
Avatar utente
 
Messaggi: 1288
Iscritto il: 22/06/2009, 18:34
Località: bologna

Messaggioil 25/01/2018, 9:45

Grazie kamaleon , in attesa di qualche dritta per la molla oggi mi cambio le tenute della master ( tanto ormai e' già staccata dal pedale ).
https://plus.google.com/112842022902516303797
anelsi
Avatar utente
 
Messaggi: 33
Iscritto il: 26/10/2009, 17:00
Località: Imola
SOCIO AL

Messaggioil 26/01/2018, 7:02

Per revisionare la master, solitamente si svitano le 6 viti nel castelletto frizione nel vano motore, poi si procedere a smontare i dadi e controdadi dell'alberino, ed infine le due viti della pompa.

La molla di cui parli, dovrebbe essere quella nell'abitacolo, per assistere un pò lo sforzo sul pedale nn serve smontarla

Usa ricambi x la master trw e l'olio che ti ho indicato
...Leave no trace

Filippo - Land Rover Defender 110 - 300 tdi
kamaleon
Avatar utente
 
Messaggi: 1288
Iscritto il: 22/06/2009, 18:34
Località: bologna

Messaggioil 28/01/2018, 15:53

Ciao kamaleon, in sto periodo mi sento tanto " Fantozzi con la sua .....nuvoletta sopra ", non scendo in particolari va ....
Dunque pompa maestra frizione smontata e revisionata , non ho rimontato perche' ............non riesco a smontare la molla del pedale frizione ( che si e' rotta ), ricambio ho trovato il codice solo ieri e non sono i codici che avevo segnato sopra ( scusate) quelli sono per deffi, per il disco 200 TDI del 91 ci sono arrivato con i ricambi del range Classic 91 ( avrei potuto pensarci prima .....allora poi ) e il numero caso mai servisse ad altri ( spero di non dire buggerate stavolta ) e' STC1705.
Settimana entrante dovrebbe arrivare.
Smontare le sei viti che dicevi non riesce a liberarmi dello scatolato interno che copre il pedale ( sarebbe stato troppo semplice ) e riuscire a togliere uno dei due anelli di tenuta del perno ( quella lato esterno verso parafango circa ) a cui e' inserita la molla , dovrei andare a ...tasto e riuscire a beccare i due forellini dell' anello , il tutto nell'ampio spazio dellla pedaliera ( he già ...47 kg in quello spazio , gli altri 47 con gambe e quel che ... rimane fuori dallo sportello) .
Se riesco provo a mettere su sia le foto che anche il disegno dei ricambi tirato giù da internet.
Per ora grazie poi faccio sapere .
Ciao.
https://plus.google.com/112842022902516303797
anelsi
Avatar utente
 
Messaggi: 33
Iscritto il: 26/10/2009, 17:00
Località: Imola
SOCIO AL

Messaggioil 14/02/2018, 1:12

Salve sono di nuovo qua per aggiornarvi ( molto lentamente ) .
Per arrivare subito al sodo sono sempre allo stesso punto cioe' pedale molle a metà poi duro che non scende.
Lavoro fatto per la molla pedale frizione ( lato cofano, smontato master frizione , master freno, poi lato interno pedaliera spinotto pedale freno, bullone .....strano .... pedale frizione , tolto bulloni per liberare piastra blocco pedali , quelli dietro al piantone mi hanno fatto .....piangere sia prima che dopo ....poi di nuovo nel vano motore spostato il blocco completo dei tre pedali tanto quanto mi è bastato per togliere rondella tenuta perno pedale , che si sfila solo verso lato pedale freno , a saperlo prima !!!!, montato molla nuova, ingrassato perno , rimontato tutto . )
Per me scrivere quanto sopra circa due minuti....... In pratica .....ok che il meteo è stato pessimo e senza tetto sopra ...... Poi master frizione revisionata, slave anche, dumper sostituito , rimontato tutto spurgato tutto ( con nipplo slave aperto all' inizio spurgo il pedale va a fondo bene e dot arriva , quando chiuso nipplo pedale a metà poi duro e non arriva a fine corsa.
Leggendo in qualche post Potrebbe essere che è rimasto attaccato il disco frizione ?
Ho fatto male lo spurgo ?
Qualche consiglio ??
Grazie in anticipo .
https://plus.google.com/112842022902516303797
anelsi
Avatar utente
 
Messaggi: 33
Iscritto il: 26/10/2009, 17:00
Località: Imola
SOCIO AL

Messaggioil 14/02/2018, 10:54

anelsi ha scritto:Salve sono di nuovo qua per aggiornarvi ( molto lentamente ) .
Per arrivare subito al sodo sono sempre allo stesso punto cioe' pedale molle a metà poi duro che non scende.
Lavoro fatto per la molla pedale frizione ( lato cofano, smontato master frizione , master freno, poi lato interno pedaliera spinotto pedale freno, bullone .....strano .... pedale frizione , tolto bulloni per liberare piastra blocco pedali , quelli dietro al piantone mi hanno fatto .....piangere sia prima che dopo ....poi di nuovo nel vano motore spostato il blocco completo dei tre pedali tanto quanto mi è bastato per togliere rondella tenuta perno pedale , che si sfila solo verso lato pedale freno , a saperlo prima !!!!, montato molla nuova, ingrassato perno , rimontato tutto . )
Per me scrivere quanto sopra circa due minuti....... In pratica .....ok che il meteo è stato pessimo e senza tetto sopra ...... Poi master frizione revisionata, slave anche, dumper sostituito , rimontato tutto spurgato tutto ( con nipplo slave aperto all' inizio spurgo il pedale va a fondo bene e dot arriva , quando chiuso nipplo pedale a metà poi duro e non arriva a fine corsa.
Leggendo in qualche post Potrebbe essere che è rimasto attaccato il disco frizione ?
Ho fatto male lo spurgo ?
Qualche consiglio ??
Grazie in anticipo .


questa era la domanda che dovevi fare prima di smontare tutto ;)
con probabilità 99,99 si è sfondata la leva a forcella che, comandata dalla slave, aziona lo spingidisco, a parte lo sbattimento di dover staccare il cambio dal motore, di per sé è una riparazione abbastanza agevole, ti consiglio di montare quella rinforzata.
vista l'entità del lavoro di preparazione, potrebbe essere l'occasione per cambiare la frizione e lo spingidisco.

Landsaluti

gian
....frustra fit per plura quod fieri potest per pauciora....
gian td5
Avatar utente
 
Messaggi: 3829
Iscritto il: 23/04/2007, 21:29
Località: Ronco Scrivia, ma non sempre

Messaggioil 14/02/2018, 18:28

Grazie Gian , oggi ho provato a smuovere un po' con partenze a marcia alta pensando fosse frizione incollata ma niente da fare, :oops: :oops: :oops: mi sa che è come dici, anche se la forcella era già di quelle rinforzare, ma gli anni e i km contano anche per lei mi sa .
Dovrò avvicinarmi al meccanico ( con molta paura del totale eurozzi ) io non riesco proprio......con quattro cavalletti e tanta buona volontà non vado da " niuna " parte.
Leggendo qualche post ....frizione Valeo giusto ?
E qualche altro consiglio ?
Grazie ancora
https://plus.google.com/112842022902516303797
anelsi
Avatar utente
 
Messaggi: 33
Iscritto il: 26/10/2009, 17:00
Località: Imola
SOCIO AL

Messaggioil 16/02/2018, 7:01

Potrebbe essere sfondata la forcella, ma i primi sintomi quali sono stati che ti hanno portato a smontare la pompa master frizione?
se sicuro della corsa del pedale, non è che ne fà poca? sul defender l'altezza del pedale dal piano deve essere di 14 cm esatti, non so sul disco....

scrivevi così, e non sono i sintomi di una forcella sfondata..... controlla bene la registrazione dell'altezza del pedale dentro al castelletto
pedale frizione a vuoto, tolgo la marcia ( alla come va , va ) parcheggio e spengo. Sotto non vedo perdite , pompo pedale ma sembra a vuoto, pedale va giù quasi in fondo e torna su ma niente né perdite e vaschetta piena.
...Leave no trace

Filippo - Land Rover Defender 110 - 300 tdi
kamaleon
Avatar utente
 
Messaggi: 1288
Iscritto il: 22/06/2009, 18:34
Località: bologna

Messaggioil 16/02/2018, 8:27

Ciao kamaleon, il tutto e’ Successo dopo un pezzo di autostrada, entrato in parccheggio
Sono passato sopra un dissuasore strisce pedonali ( le strisce sui piccoli dossi) non troppo veloce ( avrò fatto 20/30 ) però
L’ho sentito bene, subito dopo una decina di metri ho spinto il pedale ed e’ sceso tutto, ho provato subito a pompare
Ma ( se ricordo bene ) sempre tutto giù.riesco a parcheggiare , cofano , controllo vasca olio ok , giro da slave a occhio secondo me non aveva perso come anche il tubo in gomma , sotto a terra non ho visto olio.ho pensato che con la botta ... si fosse creata una bolla aria , vado a girare( apro e chiudo veloce ) nipplo slave esce olio, chiudo subito, comincio a pompare
E il pedale anziché in fondo arriva a metà e poi duro ( la stessa cosa adesso dopo che ho smontato tutto) scaricando la pressione da slave scende poi dopo due pompate di nuovo duro da metà. Altezza pedale è la stessa di prima , livello pedale freno.Ho smontato tutto per via della molla che mi si è rotta mentre spingevo il pedale ( a mano ) steso sotto a cruscotto per controllare se perdeva olio. La mia ( molto fantasiosa ) impressione e’ che centra la botta presa sul dissuasore , so che è assurdo ma è la mia sensazione.
Ciao e grazie
https://plus.google.com/112842022902516303797
anelsi
Avatar utente
 
Messaggi: 33
Iscritto il: 26/10/2009, 17:00
Località: Imola
SOCIO AL

Messaggioil 16/02/2018, 11:11

anelsi ha scritto:Ciao kamaleon, il tutto e’ Successo dopo un pezzo di autostrada, entrato in parccheggio
Sono passato sopra un dissuasore strisce pedonali ( le strisce sui piccoli dossi) non troppo veloce ( avrò fatto 20/30 ) però
L’ho sentito bene, subito dopo una decina di metri ho spinto il pedale ed e’ sceso tutto, ho provato subito a pompare
Ma ( se ricordo bene ) sempre tutto giù.riesco a parcheggiare , cofano , controllo vasca olio ok , giro da slave a occhio secondo me non aveva perso come anche il tubo in gomma , sotto a terra non ho visto olio.ho pensato che con la botta ... si fosse creata una bolla aria , vado a girare( apro e chiudo veloce ) nipplo slave esce olio, chiudo subito, comincio a pompare
E il pedale anziché in fondo arriva a metà e poi duro ( la stessa cosa adesso dopo che ho smontato tutto) scaricando la pressione da slave scende poi dopo due pompate di nuovo duro da metà. Altezza pedale è la stessa di prima , livello pedale freno.Ho smontato tutto per via della molla che mi si è rotta mentre spingevo il pedale ( a mano ) steso sotto a cruscotto per controllare se perdeva olio. La mia ( molto fantasiosa ) impressione e’ che centra la botta presa sul dissuasore , so che è assurdo ma è la mia sensazione.
Ciao e grazie


smonta lo slave o cerca di aiutarti con una bella luce a e magari uno specchietto per verificare se è sfondata la forcella
...Leave no trace

Filippo - Land Rover Defender 110 - 300 tdi
kamaleon
Avatar utente
 
Messaggi: 1288
Iscritto il: 22/06/2009, 18:34
Località: bologna


Torna a FRENI & FRIZIONE

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite