Africaland • Leggi argomento - una curiosità

una curiosità

Freni, Frizione, Sistemi ABS

Messaggioil 11/06/2018, 7:39

In occasione del tagliando al mio disco 300 ho scoperto che si è rotto l'innesto di un tubino. Piu' precisamente si tratta di un tubino che parte dal tubo che porta il "vuoto " al servofreno che parte dalla pompa del vuoto, si tratta di un tubino di pochissimi mm di diametro che va a finire in una specie di centralina situata sotto la zeppa di metallo. In apparenza non cambia nulla quindi mi sono incuriosito e vorrei sapere se qualcuno conosce ne la funzione.
steyr86
 
Messaggi: 274
Iscritto il: 16/04/2010, 11:21
Località: NERVESA DELLA BATTAGLIA TV

Messaggioil 20/06/2018, 9:56

Quel tubetto nel mio caso finiva nel coperchio del filtro aria tramite una pipetta che si innestava a pressione.
Serve a garantire un ulteriore minimo risucchio quando il motore è acceso, dato che si trova - appunto - nel coperchio del filtro e quindi già soggetto ad aspirazione dell'aria del motore.
Se non è cambiato niente soprattutto nella frenata significa che è tappato, perchè altimenti avresti dovuto percepire una discreta dimiunzione della forza frenante quando premi il pedale del freno. Infatti in questo caso quel tubetto farebbe entrare aria a pressione atmosferica nell'impiando di depressione del servofreno, vanificando la depressione generata dalla pompa a vuoto.
Lascialo là, verificando che sia ben tappato, oppure cerca un qualsiasi sistema per reinnestarlo al suo posto originale.
Umberto, il carriolon e la Regina
carriolon
Avatar utente
 
Messaggi: 7983
Iscritto il: 25/11/2003, 19:22
Località: Marcon (VE)

Messaggioil 28/03/2020, 11:37

Buongiorno a tutti,
riapro questo 3d perchè mi sempbra di capire che sia quello giusto..
ho qualche problema di frenata lunga ed in varie discussioni si consigliava di verificare la tenuta dei tubi che dalla pompa del vuoto vanno al servofreno..in alcune si parlava di un tubicino che sfiatava e stupidamente, non avendone preso nota, adesso non riesco più a trovarla..comunque, oggi ho controllato un pò e mi sono accorto di una cosa penso simile o forse addirittura la stessa di quella che riscontrava steyr86..allego delle foto...
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
AGRI78
 
Messaggi: 198
Iscritto il: 15/02/2019, 20:46
Località: Capo d'Orlando (ME)

Messaggioil 28/03/2020, 11:42

Quel tubicino indicato nella prima foto è aperto e da li il risucchio si sente sia appoggiando il dito che semplicemente ascoltando..sembra tagliato..dove andava quel tubo?ci manca qualcosa?
e poi, nella seconda foto, il tubo rigido che parte dalla pompa è inserito in un manicotto di maggiore diamento che è spaccato..non mi sembra tanto perfetto st'accoppiamento o è normale che sia così?
AGRI78
 
Messaggi: 198
Iscritto il: 15/02/2019, 20:46
Località: Capo d'Orlando (ME)

Messaggioil 28/03/2020, 11:51

E' quel tubicino di cui parlava Umberto, e che si andava ad innestare nel coperchio del filtro dell'aria?
Se così fosse allora vuol dire che manca sto collegamento, per cui l'aria che pesca liberamente diminuisce la depressione creata dalla pompa..o sbaglio?
Qualcuno mi aiuta?

p.s. a proposito, ma Umberto/Carriolon che fine ha fatto?mi sono perso qualcosa?
AGRI78
 
Messaggi: 198
Iscritto il: 15/02/2019, 20:46
Località: Capo d'Orlando (ME)

Messaggioil 28/03/2020, 12:01

Quel tubicino aperto potrebbe essere la fonte dei tuoi guai... prova a tapparlo con qualcosa (una vite, un chiodo) e fai delle prove. Nel mio caso era quello che si era crepato.

Per il tubicino nella seconda foto: se è spaccato io lo taglierei, accorcerei il tubicino e gli rimetterei una fascettina.
... e quante volte cerchiamo una cosa e ne troviamo un'altra
panstefani
Avatar utente
 
Messaggi: 24
Iscritto il: 25/06/2019, 19:01
Località: Prato

Messaggioil 28/03/2020, 15:08

Il fatto è che non so perchè c'è quella tee nel tubo..e dove andava a collegarsi l'altro tubo che appare tagliato..tra l'altro il pezzo di tubicino residuo mi è rimasto tra le dita..
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
AGRI78
 
Messaggi: 198
Iscritto il: 15/02/2019, 20:46
Località: Capo d'Orlando (ME)

Messaggioil 28/03/2020, 15:10

vorrei capire se si può semplicemente tappare magari sostituendo la tee con un raccordo oppure se è necessario ripristinare il collegamento mancante
AGRI78
 
Messaggi: 198
Iscritto il: 15/02/2019, 20:46
Località: Capo d'Orlando (ME)

Messaggioil 28/03/2020, 15:12

la pompa poi è anche unta di olio..oltre ad essere infangata :) :) :)
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
AGRI78
 
Messaggi: 198
Iscritto il: 15/02/2019, 20:46
Località: Capo d'Orlando (ME)

Messaggioil 28/03/2020, 15:25

Tappalo, andava alla elettrovalvola che comanda la egr, rischi di rovinare la pompa del vuoto, oltre ad avere il pedale del freno duro
SCRITTA COLORATA A CASO PER ATTIRARE L'ATTENZIONE

Official Shitposter AL Awards 2019
quello_là
Avatar utente
 
Messaggi: 7057
Iscritto il: 30/01/2011, 18:21
Località: vicenza - pistoia

Messaggioil 28/03/2020, 15:41

Tappa tappa..
... e quante volte cerchiamo una cosa e ne troviamo un'altra
panstefani
Avatar utente
 
Messaggi: 24
Iscritto il: 25/06/2019, 19:01
Località: Prato

Messaggioil 28/03/2020, 15:59

Grazie Fabio e Andrea dei vostri interventi..tra l'altro con il suggerimento di Fabio ho fatto un altra ricerca ed ho trovato questo 3d viewtopic.php?f=13&t=116200&p=1754659&hilit=elettrovalvola+egr#p1754659, in cui lui già era intervenuto e si parlava dello stesso argomento..scusate, ma sono spratico completamente. Provvederò quanto prima. grazie grazie :3 :3 :3

Ma un informazione..secondo voi è stata colpa o comunque una dimenticanza del meccanico? l'eliminazione della egr l'ha fatta lui e poteva provvedere a tappare questo collegamento (dubito fortemente che non ne era al corrente di questo eventuale inconveniente!!!).....tanto se mi fottevo la pompa del vuoto per lui lavoro sarebbe stato lavoro...e tra l'altro, quando gli ho fatto presente della frenata scarsa, nemmeno ha controllato..ha subito sentenziato che il problema si sarebbe risolto rettificando i dischi; ecco, i dischi magari sono vecchiotti, come del resto tutti gli altri componenti dell'impianto completo che è da rinnovare, ma proprio questa che si sistema banalmente non l'ha considerata o ha fatto finta, esponendo a danni la pompa del vuoto...e ancora non lo so se è compromessa..speriamo bene. Il meccanico mi sa che comunque è da cambiare.

Grazie ancora..saluti.
AGRI78
 
Messaggi: 198
Iscritto il: 15/02/2019, 20:46
Località: Capo d'Orlando (ME)

Messaggioil 28/03/2020, 19:50

Figurati... non so se per il 300 è lo stesso che per il Td5 ma il tubicino mancante dovrebbe andare all'attuatore pneumatico dell'EGR e non direttamente alla valvola stessa. Se la pompa a vuoto non ha aspirato porcherie non dovrebbe essersi danneggiata (e per porcherie indendo polvere e/o acqua). La riprova ce l'avrai quando, una volta tappato il tee, proverai la frenata.

Per il meccanico: concediamogli il beneficio dell'errore...
... e quante volte cerchiamo una cosa e ne troviamo un'altra
panstefani
Avatar utente
 
Messaggi: 24
Iscritto il: 25/06/2019, 19:01
Località: Prato

Messaggioil 28/03/2020, 20:32

In questi giorni di reclusione se trovo qualcosa con cui poterlo tappare provvederò, anche se non ho modo di provarla..Ho l assicurazione sospesa..Ad ogni modo spero migliorerà anche se so che dovrò intervenire anche su altro,in primis revisione pinze sostituzione dischi e olio.
Grazie ancora :1 :1
AGRI78
 
Messaggi: 198
Iscritto il: 15/02/2019, 20:46
Località: Capo d'Orlando (ME)

Messaggioil 16/04/2020, 15:08

per dovere di cronaca, vi faccio vedere come ho tappato..un pezzetto di tubo per gocciolatoi, piegato e chiuso con un fermaglio artigianale :D :D :D
penso che dovrebbe durare..
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
AGRI78
 
Messaggi: 198
Iscritto il: 15/02/2019, 20:46
Località: Capo d'Orlando (ME)

Messaggioil 30/05/2020, 17:22

Salve
Dopo un bel po di tempo chiuso in garage ho riattivato
Il mio Disco..E debbo dire che dopo questo piccolo intervento Grazie a voi la frenata è migliorata sensibilmente..Mi ritengo molto soddisfatto. La risposta nella frenata adesso è pronta e sento il pedale indurire quando schiaccio.
Ringrazio tutti per i consigli. :1 :1 :1
AGRI78
 
Messaggi: 198
Iscritto il: 15/02/2019, 20:46
Località: Capo d'Orlando (ME)


Torna a FRENI & FRIZIONE

Chi c’è in linea

Visitano il forum: Nessuno e 14 ospiti