Pagina 28 di 30

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 23/03/2020, 14:28
da lumi
grazie Roby! :)

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 23/03/2020, 18:26
da lumi
sistemato la massa, visto che nel frattempo è arrivato il materiale ordinato ad aut...ark, ne ho approfittato per sostituire i fusibili con quelli da 35 A.
Mi sarebbe piaciuto provare se funzionava il motorino...ma... :?
Dopo aver eliminato il cavo di massa aggiuntivo ho collegato il morsetto della batteria al negativo e quando ho appoggiato il positivo questo ha scintillato...provato anche fare il contrario, ma stesso risultato, non era mai capitato.
Fermato tutto.

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 23/03/2020, 18:57
da roby65to
Cosa vuol dire "provato a fare il contrario"?

35 A su ogni faro mi sembra esagerato, basta MOLTO meno...

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 23/03/2020, 20:21
da lumi
roby65to ha scritto:Cosa vuol dire "provato a fare il contrario"?

35 A su ogni faro mi sembra esagerato, basta MOLTO meno...

prima collegare il polo positivo e dopo il negativo...
quanti ampere consigli per i fari?

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 23/03/2020, 21:53
da Super88
Dato che stai sistemando l'impianto elettrico sono molto utili due relè ,montati uno su abbaglianti e uno su anabaglianti,evita il surriscaldamento dell'interruttore dato che tutto l'amperaggio passa da lì, si possono mettere sotto il frontale anteriore e non si vedono

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 23/03/2020, 21:56
da roby65to
Se sfiamma, non fa differenza quale polo attacchi, ma è sempre buona norma attaccare prima il positivo e poi il negativo, questo perché se utilizzando una chiave per stringere il morsetto positivo dovessi toccare una massa, con il negativo staccato non succederebbe nulla, ma sono scintille da corto circuito, oppure da assorbimento di corrente come se ci fosse qualcosa di acceso che assorbe corrente?

Per i fari, se ogni fusibile alimenta un singolo filamento, 8 A continui sono sufficienti, una lampadina da 55/60W ne assorbe al massimo 5...

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 23/03/2020, 21:59
da roby65to
Super88 ha scritto:Dato che stai sistemando l'impianto elettrico sono molto utili due relè ,montati uno su abbaglianti e uno su anabaglianti,evita il surriscaldamento dell'interruttore dato che tutto l'amperaggio passa da lì, si possono mettere sotto il frontale anteriore e non si vedono



Io li ho messi vicino al motorino del tergicristalli, accessibili levando l'angolo della plancia, tre relè, per fari e trombe (io ho anche la seconda tromba optional), comprato i cavi dei colori originali e giunzioni Lucas, così sembra tutto originale...

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 23/03/2020, 22:23
da lumi
Vi ringrazio per i preziosi consigli ;)
Roby non sono in grado di distinguere se lo scintillio era da corto circuito o da assorbimento, comunque ho visto un leggero fumo bianco provenire da sotto la zona positivo..

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 23/03/2020, 23:09
da roby65to
Sarà stato da assorbimento, c'era qualcosa di acceso? Un corto circuito sulla batteria fa una bella fiammata… in ogni caso devi indagare sul problema…

Il cavo positivo che va dalla batteria al motorino in che stato è? E quello dell' alternatore che fa il giro del motore ed arriva pure lui sul motorino di avviamento? Sono tutti cavi non sezionati con 12V permanenti che in caso di danneggiamento possono far prendere fuoco la macchina…

Su auto vecchie uno staccabatterie sul negativo per isolare la batteria quando non si usa la macchina è raccomandabile, io quando parcheggio una delle mie storiche in garage, stacco sempre la batteria, anche solo per una notte!

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 23/03/2020, 23:48
da lumi
faccio un attento controllo, comunque la batteria è staccata.
grazie

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 26/03/2020, 22:32
da lumi
Oggi con pazienza ho controllato il cavo del positivo che dalla batteria arriva al motorino di avviamento ed è in buone condizioni, l'ho passato con olio di vaselina e non presenta tagli sulla guaina in gomma. Anche il cavetto rivestito con nastro isolante, che dall'alternatore va al motorino è a posto, solo una leggera abrasione del nastro nella parte dietro verso il bunlkhead, che ho provveduto a riparare.
Adesso sto sostituendo il morsetto positivo della batteria, con pazienza ho rimosso il vecchio morsetto ed ho asportato gran parte della saldatura, ovviamente non sono riuscito a riportare la treccia all'originale perchè il metallo di saldatura si è fuso con la treccia, allego due foto, per sapere se così può andar bene per il collegamento grazie.
un saluto

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 26/03/2020, 23:03
da roby65to
per quello che costa, fai un cavo nuovo, ma non credo centri nulla con le scintille che fa, quelle vanno diagnosticate andando per esclusione e sezionando varie parti dell' impianto elettrico fino a trovare quella incriminata...

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 26/03/2020, 23:24
da lumi
la ricerca continua... :roll:

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 26/03/2020, 23:28
da roby65to
stacca il cavo marrone che dal motorino va all' abitacolo e vedi se fa ancora scintille...

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 28/03/2020, 13:57
da lumi
roby65to ha scritto:stacca il cavo marrone che dal motorino va all' abitacolo e vedi se fa ancora scintille...

Roby...preciso non "sfegola" più :o

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 28/03/2020, 14:17
da Super88
Prova a togliere tutti i fusibili ,e vedi se il filo marrone assorbe ancora, se si il filo grande marrone e rovinato da qualche parte....

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 28/03/2020, 14:30
da Super88
Uno dei due va diretto all'alternatore, potrebbe essere lì il problema....

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 28/03/2020, 14:34
da roby65to
Sicuro che non ci siano le luci accese o qualcos' altro? In ogni caso, schema alla mano, vai avanti a sezionare il circuito fino a quando individui il ramo incriminato, l' unico fusibile non sotto chiave è quello collegato al lampeggio dei fari, gli altri sono sotto chiave…

Proverei per prima cosa a staccare il marrone grande che entra nel commutatore di accensione, se non scintilla più, riattaccalo e stacca il marrone piccolo, e così via...

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 28/03/2020, 14:35
da roby65to
Super88 ha scritto:Uno dei due va diretto all'alternatore, potrebbe essere lì il problema....


In teoria, se ha staccato solo quello che entra nell' abitacolo e così non scintilla più, l' alternatore, che dovrebbe essere tutt' ora collegato, non dovrebbe centrare…

Re: toc toc ...arrivo nel gruppo !

MessaggioInviato: 28/03/2020, 15:09
da Super88
roby65to ha scritto:
Super88 ha scritto:Uno dei due va diretto all'alternatore, potrebbe essere lì il problema....


In teoria, se ha staccato solo quello che entra nell' abitacolo e così non scintilla più, l' alternatore, che dovrebbe essere tutt' ora collegato, non dovrebbe centrare…


Si spera siano fiammate leggere da assorbimento perché se è il filo marrone spelato da qualche parte in contatto con qualcosa si doppia in più parti dietro al cruscotto....., il filo diretto all'alternatore sarebbe il male minore...., e il primo veloce da escludere