Africaland • Leggi argomento - L322 td6 2004 problemi accensione

L322 td6 2004 problemi accensione

Tutto sulle Range dal 1970 ad oggi

Messaggioil 23/11/2023, 19:53

Salve ho un problema con la mia l322 3.0 del 2004
a freddo mette in moto dopo pochi giri del motorino (prima accendeva con mezzo giro) a caldo ha molta piú difficolta, in diagnosi da bassa pressione carburante solo durante l’accensione, in moto nessun problema, é perfetta
avete qualche idea ?
Giovaoli68
 
Messaggi: 5
Iscritto il: 23/11/2023, 15:23

Messaggioil 23/11/2023, 20:14

Cambia il sensore.
Ciao Francesco

Inviato dal mio M2007J20CG utilizzando Tapatalk
Flaviuti ha scritto.
L'importante è scrivere, anche se a volte non vieni considerato....non ti abbattere...sembrano tutti insormontabili, ma alla fine sono stupendi!!!!!!
stilus
Avatar utente
 
Messaggi: 1733
Iscritto il: 25/10/2004, 20:31
Località: Marineo (PA)

Messaggioil 23/11/2023, 20:18

Ciao, quale sensore ? Quello del rail ?
Giovaoli68
 
Messaggi: 5
Iscritto il: 23/11/2023, 15:23

Messaggioil 23/11/2023, 20:20

batteria? Motorino di avviamento?

La Ecu motore in genere controlla di avere un minimo di giri e un minimo di pressione del gasolio prima di "autorizzare" la messa in moto :idea:

Controlla anche la pompa nel serbatoio e il filtro del gasolio
Anyone can get a plane on the ground. Pilots just make sure you survive the event...
Sidestick72
Avatar utente
 
Messaggi: 3046
Iscritto il: 16/06/2013, 12:12
Località: Roma

Messaggioil 23/11/2023, 20:33

Leggendo il manuale, devi verificare in primis il sensore di pressione a valle del filtro del gasolio che è l'unico che viene preso in considerazione durante la messa in moto, quello dell'alta pressione comincia ad essere monitorato con minimo 550 giri/min, al di sotto di questo regime è ignorato.

Immagine
Anyone can get a plane on the ground. Pilots just make sure you survive the event...
Sidestick72
Avatar utente
 
Messaggi: 3046
Iscritto il: 16/06/2013, 12:12
Località: Roma

Messaggioil 24/11/2023, 13:25

Grazie per i consigli, provo e vi dico
Giovaoli68
 
Messaggi: 5
Iscritto il: 23/11/2023, 15:23

Messaggioil 02/12/2023, 20:43

Purtroppo il problema persiste, cambiato pompa sotto il serbatoio, sensore del filtro , il problema resta.
Consigli ?
Giovaoli68
 
Messaggi: 5
Iscritto il: 23/11/2023, 15:23

Messaggioil 02/12/2023, 21:36

Consumi di acqua?

Inviato dal mio M2007J20CG utilizzando Tapatalk
Flaviuti ha scritto.
L'importante è scrivere, anche se a volte non vieni considerato....non ti abbattere...sembrano tutti insormontabili, ma alla fine sono stupendi!!!!!!
stilus
Avatar utente
 
Messaggi: 1733
Iscritto il: 25/10/2004, 20:31
Località: Marineo (PA)

Messaggioil 04/12/2023, 20:25

Nessun consumo di acqua, raramente si spegne durante la marcia, dopo l’accensione non si notano problemi o errori
Giovaoli68
 
Messaggi: 5
Iscritto il: 23/11/2023, 15:23

Messaggioil 22/02/2024, 20:25

Giovaoli68 ha scritto:Nessun consumo di acqua, raramente si spegne durante la marcia, dopo l’accensione non si notano problemi o errori



che significa raramente si spegne durante la marcia?
Discovery 2 TD5 Vogue
RR L 322 TD6 Vogue
www.clubdelgommone.com/forum/
treccia
Avatar utente
 
Messaggi: 59
Iscritto il: 25/01/2010, 19:22
Località: Roma


Torna a RANGE ROVER

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite